» Ubuntu » Paketit

Error

two or more packages specified (gcc-7-plugin-dev-powerpc64-linux-gnu cosmic-updates)