» Ubuntu » Paketit

Error

two or more packages specified (gcc-7-powerpc-linux-gnuspe-base cosmic-updates)