» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-aarch64-linux-gnu-base cosmic-updates)