» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-alpha-linux-gnu cosmic-updates)