» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-hppa-linux-gnu-base cosmic-updates)