» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-mipsel-linux-gnu cosmic-updates)