» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-plugin-dev-arm-linux-gnueabihf cosmic-updates)