» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-plugin-dev-i686-linux-gnu cosmic-updates)