» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-plugin-dev-mips-linux-gnu cosmic-updates)