» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-plugin-dev-s390x-linux-gnu cosmic-updates)