» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-s390x-linux-gnu-base cosmic-updates)