» Ubuntu » Paketit

Error

two or more packages specified (gcc-8-x86-64-linux-gnux32 cosmic-updates)