» Ubuntu » Paketit

Error

two or more packages specified (gcc-powerpc64le-linux-gnu cosmic-updates)