» Ubuntu » Paketit

Error

two or more packages specified (gccbrig-8-x86-64-linux-gnu cosmic-updates)