» Ubuntu » Paketit

Error

two or more packages specified (gccgo-6-mips64-linux-gnuabi64 cosmic-updates)