» Ubuntu » Paketit

Error

two or more packages specified (gccgo-6-multilib cosmic-updates)