» Ubuntu » Paketit

Error

two or more packages specified (gccgo-6-powerpc64le-linux-gnu cosmic-updates)