» Ubuntu » Paketit

Error

two or more packages specified (gccgo-7-arm-linux-gnueabi cosmic-updates)