» Ubuntu » Paketit

Error

two or more packages specified (gccgo-7-multilib-mips64-linux-gnuabi64 cosmic-updates)