» Ubuntu » Paketit

Error

two or more packages specified (gccgo-7-multilib-mipsel-linux-gnu cosmic-updates)