» Ubuntu » Paketit

Error

two or more packages specified (gccgo-7-multilib-s390x-linux-gnu cosmic-updates)