» Ubuntu » Paketit

Error

two or more packages specified (gccgo-8-arm-linux-gnueabi cosmic-updates)