» Ubuntu » Paketit

Error

two or more packages specified (gccgo-8-mips64-linux-gnuabi64 cosmic-updates)