» Ubuntu » Paketit

Error

two or more packages specified (gccgo-8-multilib-i686-linux-gnu cosmic-updates)