» Ubuntu » Paketit

Error

two or more packages specified (gccgo-8-multilib-s390x-linux-gnu cosmic-updates)