» Ubuntu » Paketit

Error

two or more packages specified (gccgo-8-powerpc-linux-gnuspe cosmic-updates)