» Ubuntu » Paketit

Error

two or more packages specified (gccgo-mips-linux-gnu cosmic-updates)