» Ubuntu » Paketit

Error

two or more packages specified (gccgo-multilib-mips-linux-gnu cosmic-updates)