» Ubuntu » Paketit

Error

two or more packages specified (gdc-6-powerpc64-linux-gnu cosmic-updates)