» Ubuntu » Paketit

Error

two or more packages specified (gdc-7-alpha-linux-gnu cosmic-updates)