» Ubuntu » Paketit

Error

two or more packages specified (gdc-7-multilib-powerpc-linux-gnu cosmic-updates)