» Ubuntu » Paketit

Error

two or more packages specified (gdc-aarch64-linux-gnu cosmic-updates)