» Ubuntu » Paketit

Error

two or more packages specified (gdc-arm-linux-gnueabi cosmic-updates)