» Ubuntu » Paketit

Error

two or more packages specified (gfortran-6-m68k-linux-gnu cosmic-updates)