» Ubuntu » Paketit

Error

two or more packages specified (gfortran-6-mips-linux-gnu cosmic-updates)