» Ubuntu » Paketit

Error

two or more packages specified (gfortran-6-multilib-mips-linux-gnu cosmic-updates)