» Ubuntu » Paketit

Error

two or more packages specified (gfortran-6-multilib-mipsel-linux-gnu cosmic-updates)