» Ubuntu » Paketit

Error

two or more packages specified (gfortran-7-multilib-i686-linux-gnu cosmic-updates)