» Ubuntu » Paketit

Error

two or more packages specified (gfortran-7-multilib-x86-64-linux-gnux32 cosmic-updates)