» Ubuntu » Paketit

Error

two or more packages specified (gfortran-7-x86-64-linux-gnu cosmic-updates)