» Ubuntu » Paketit

Error

two or more packages specified (gfortran-8-arm-linux-gnueabi cosmic-updates)