» Ubuntu » Paketit

Error

two or more packages specified (gfortran-8-multilib cosmic-updates)