» Ubuntu » Paketit

Error

two or more packages specified (gfortran-8-multilib-mips64el-linux-gnuabi64 cosmic-updates)