» Ubuntu » Paketit

Error

two or more packages specified (gfortran-8-multilib-powerpc64-linux-gnu cosmic-updates)