» Ubuntu » Paketit

Error

two or more packages specified (gfortran-8-multilib-sparc64-linux-gnu cosmic-updates)