» Ubuntu » Paketit

Error

two or more packages specified (gitk cosmic-updates)