» Ubuntu » Paketit

Error

two or more packages specified (gnat-6-aarch64-linux-gnu cosmic-updates)