» Ubuntu » Paketit

Error

two or more packages specified (gnat-6-arm-linux-gnueabi cosmic-updates)