» Ubuntu » Paketit

Error

two or more packages specified (gnat-6-sjlj-sh4-linux-gnu cosmic-updates)