» Ubuntu » Paketit

Error

two or more packages specified (gnat-8-aarch64-linux-gnu cosmic-updates)